Ошибка libMrm.so.3

Как оказалось в Suse решается эта проблема довольно просто: надо установить пакет openmotif.

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Этот сайт использует Akismet для борьбы со спамом. Узнайте как обрабатываются ваши данные комментариев.